<!DOCTYPE html>
<!--[if lt IE 7 ]><!-->
<html lang="en" class="ie ie6"> <!--<![endif]-->
<!--[if IE 7 ]><!-->
<html lang="en" class="ie ie7"> <!--<![endif]-->
<!--[if IE 8 ]><!-->
<html lang="en" class="ie ie8"> <!--<![endif]-->
<!--[if IE 9 ]><!-->
<html lang="en" class="ie ie9"> <!--<![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="en"> <!--<![endif]-->
<head>
<link rel="canonical" href="https://akademie.dw.com/en/dw-akademie-in-uganda/a-18558636">
<link rel="amphtml" href="https://amp.dw.com/en/dw-akademie-in-uganda/a-18558636">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m-akademie.dw.com/en/dw-akademie-in-uganda/a-18558636">
<link rel="icon" href="/favicon.png" type="image/png">
<link rel="apple-touch-icon" href="/favicon.png">
<script type="text/javascript" src="/js/jquery-3.4.1.min.js"></script>
<script src="https://code.jquery.com/jquery-migrate-3.0.1.js"></script>
<script type="text/javascript" src="/js/dsgvo/dsgvo_utils.js"></script>
<script type="text/javascript" src="/js/beta_ROAD/accessToROAD_Beta.js"></script>
<script type="text/javascript">
window.languagePreferenceTTL = 2628000;
var languagePreferenceTTL = 2628000;
var hostNameMobile = "https://m.dw.com";
var mobileRedirectTTL = 86400;
</script>
<script type="text/javascript" src="/js/de.dw.cdaLanguage.6.91.0.min.js"></script>
<meta http-equiv="content-type" content="text/html; charset=utf-8">
<!--[if IE]>
<meta http-equiv="imagetoolbar" content="no"><![endif]-->
<!-- PAGINATION for SEO -->
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<meta name="revisit-after" content="1 days">
<meta name="publisher" content="Deutsche Welle (www.dw.com)">
<meta name="copyright" content="&copy; 2022 Deutsche Welle (www.dw.com)">
<meta name="author" content="Deutsche Welle (www.dw.com)">
<meta name="apple-itunes-app" content="app-id=498833085">
<meta name="google-play-app" content="app-id=com.idmedia.android.newsportal">
<meta name="language" content="en_GB">
<meta name="keywords" content="Uganda,media development,press freedom,DW Akademie">
<meta name="news_keywords" content="Uganda,media development,press freedom,DW Akademie">
<meta name="description" content="DW Akademie supports media professionals, activists and innovators in placing concerns of disadvantaged groups, especially women and people in rural areas, on the public agenda in Uganda and the East African region. ">
<!-- Facebook -->
<meta property="fb:pages" content="146634408702997">
<meta property="fb:pages" content="146822482008281">
<meta property="fb:pages" content="46657640977">
<meta property="fb:pages" content="66069193936">
<meta property="fb:pages" content="338998993519">
<meta property="fb:pages" content="164418313578851">
<meta property="fb:pages" content="180013702044400">
<meta property="fb:pages" content="141111232580541">
<meta property="fb:pages" content="130435762955">
<meta property="fb:pages" content="24369314439">
<meta property="fb:pages" content="131314590235972">
<meta property="fb:pages" content="204430626300528">
<meta property="fb:pages" content="229148123764036">
<meta property="fb:pages" content="533361940012569">
<meta property="fb:pages" content="49621769215">
<meta property="fb:pages" content="142061114273">
<meta property="fb:pages" content="125113390860188">
<meta property="fb:pages" content="144393622272640">
<meta property="fb:pages" content="245974238781165">
<meta property="fb:pages" content="171270196224553">
<meta property="fb:pages" content="118184978196457">
<meta property="fb:pages" content="178734186974">
<meta property="fb:pages" content="329373860454526">
<meta property="fb:pages" content="107256659303602">
<meta property="fb:pages" content="423198735471">
<meta property="fb:pages" content="122470481130194">
<meta property="fb:pages" content="114256188645">
<meta property="fb:pages" content="165174814436">
<meta property="fb:pages" content="155438574470276">
<meta property="fb:pages" content="50498982209">
<meta property="fb:pages" content="146790007393">
<meta property="fb:pages" content="164947183521601">
<meta property="fb:pages" content="211745678846355">
<meta property="fb:pages" content="134391923301563">
<meta property="fb:pages" content="63821723396">
<meta property="fb:pages" content="188157417929359">
<meta property="fb:pages" content="183239561787790">
<meta property="fb:pages" content="449623021724487">
<meta property="fb:pages" content="138206409609783">
<meta property="fb:pages" content="85945845557">
<meta property="fb:pages" content="226482300719948">
<meta property="fb:pages" content="60713064323">
<meta property="fb:pages" content="239025992817731">
<meta property="fb:pages" content="822896961134864">
<meta property="fb:pages" content="522458607878947">
<meta property="fb:pages" content="188850101556821">
<meta property="fb:pages" content="618268655042471">
<meta property="fb:pages" content="423198735471">
<meta property="fb:pages" content="276810869063357">
<meta property="fb:pages" content="100960075341">
<meta property="fb:pages" content="80408983549">
<meta property="fb:pages" content="100897936618493">
<meta property="fb:pages" content="138706041945">
<meta property="fb:pages" content="211775368865879">
<meta property="fb:pages" content="171400242905536">
<meta property="fb:pages" content="132731133463621">
<meta property="fb:pages" content="195750250443390">
<meta property="fb:pages" content="179443708766951">
<meta property="fb:pages" content="1804124663153407">
<meta property="fb:pages" content="134957921127">
<meta property="fb:pages" content="308858529571862">
<meta property="fb:pages" content="245084839304894">
<meta property="fb:pages" content="1643141409322787">
<meta property="fb:pages" content="161206864395653">
<meta property="fb:pages" content="166280690549965">
<meta property="fb:pages" content="1306227629456410">
<meta property="fb:pages" content="172144003288251">
<meta property="fb:pages" content="789839844513554">
<meta property="fb:pages" content="1907513229480533">
<meta property="fb:pages" content="1673788669587458">
<meta property="fb:pages" content="475937372553968">
<meta property="fb:pages" content="670958179648696">
<meta property="fb:pages" content="608485009178753">
<meta property="fb:pages" content="174528749295024">
<meta property="fb:pages" content="86161846910">
<meta property="fb:pages" content="268396416590741">
<meta property="fb:pages" content="239261806709">
<meta property="fb:pages" content="61626715828">
<meta property="fb:pages" content="210354862357400">
<meta property="fb:admins" content="100000944106340">
<meta property="fb:admins" content="100004095264842">
<meta property="fb:admins" content="100004135624835">
<meta property="og:description" content="DW Akademie supports media professionals, activists and innovators in placing concerns of disadvantaged groups, especially women and people in rural areas, on the public agenda in Uganda and the East African region. "/>
<meta property="og:url" content="https://www.dw.com/en/dw-akademie-in-uganda/a-18558636"/>
<meta property="og:site_name" content="DW.COM"/>
<meta property="og:title" content="DW Akademie in Uganda | DW | 08.12.2022"/>
<meta property="og:image"
content="https://static.dw.com/image/54509336_6.jpg"/>
<meta property="og:image:width" content="940"/>
<meta property="og:image:height" content="529"/>
<link rel="stylesheet" href="/css/dwde-ltr.6.91.0.min.css" type="text/css"
media="all"/>
<link rel="stylesheet" href="/css/dw-print.css" type="text/css" media="print"/>
<link rel="stylesheet" href="/css/dw-fonts-latin.css" type="text/css" media="all"/>
<!--[if IE 8]>
<link rel="stylesheet" href="/css/dw-epg-ie-ltr.css" type="text/css" media="all"/><![endif]-->
<style type="text/css" media="screen">
div#navMain ul#navLevel1 a#n01 {
color: #fff !important;
}
div#navMain ul#navLevel1 a#n01:hover {
color: #000 !important;
}
div#navMain ul#navLevel1 li:hover a#n01 {
color: #000 !important;
}
div#navMain ul#navLevel2 a#navAct2 {
color: #fff !important;
}
</style>
<script type="text/javascript">
let DWStructureType = "ACADEMY";
</script>
<!-- Global site tag (gtag.js) - Google Analytics (Tracking-Code für Marketing-Zwecke) -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-109618266-1"></script>
<script type="text/javascript">
function googleTracking() {
var gtagTrackingId = 'UA-109618266-1';
var gtagDisableStr = 'ga-disable-' + gtagTrackingId;
if (!DWDE.dsgvo.isStoringCookiesOkay()) {
window[gtagDisableStr] = true;
gtagOptout();
} else {
window[gtagDisableStr] = false;
gtagOptin();
}
window.dataLayer = window.dataLayer || [];
function gtag() {
dataLayer.push(arguments);
}
gtag('js', new Date());
gtag('config', gtagTrackingId, {'anonymize_ip': true});
function gtagOptout() {
document.cookie = gtagDisableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/;samesite=lax';
window[gtagDisableStr] = true;
return "Google Tag Manager disabled";
}
function gtagOptin() {
document.cookie = gtagDisableStr + '=false; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/;samesite=lax';
window[gtagDisableStr] = false;
return "Google Tag Manager enabled";
}
}
googleTracking();
</script>
<!-- Facebook Pixel Code -->
<script>
document.addEventListener("DOMContentLoaded", function (event) {
if (DWDE.dsgvo.isStoringCookiesOkay()) {
facebookTracking();
}
});
function facebookTracking() {
!function (f, b, e, v, n, t, s) {
if (f.fbq) return;
n = f.fbq = function () {
n.callMethod ?
n.callMethod.apply(n, arguments) : n.queue.push(arguments)
};
if (!f._fbq) f._fbq = n;
n.push = n;
n.loaded = !0;
n.version = '2.0';
n.queue = [];
t = b.createElement(e);
t.async = !0;
t.src = v;
s = b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t, s)
}(window, document, 'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '157204581336210');
fbq('track', 'ViewContent');
}
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=157204581336210&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<!-- Google Tag Manager -->
<script>(function (w, d, s, l, i) {
w[l] = w[l] || [];
w[l].push({
'gtm.start':
new Date().getTime(), event: 'gtm.js'
});
var f = d.getElementsByTagName(s)[0],
j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
j.async = true;
j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-TXHJH9T');
</script>
<!-- End Google Tag Manager -->
<title>DW Akademie in Uganda | Africa | DW | 08.12.2022</title>
<!-- videojs -->
<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="/js/player/video.min.js"></script>
<script src="/js/player/lang/en.js"></script>
<script src="/js/player/videojs.ads.js"></script>
<script src="/js/player/videojs.ima.js"></script>
<script src="/js/player/videojs-playlist.min.js"></script>
<script type="text/javascript" src="/js/player/videojs-contrib-quality-levels.min.js"></script>
<script type="text/javascript" src="/js/player/videojs-hls-quality-selector.min.js"></script>
<script type="text/javascript" src="/js/player/videojs-seek-buttons.min.js"></script>
<script type="text/javascript" src="/js/player/videojs-quality-selector.min.js"></script>
<script src="/js/player/dw-player.js"></script>
<link href="/css/player/video-js.css" rel="stylesheet" />
<link rel="stylesheet" href="/css/player/videojs.ads.css" />
<link rel="stylesheet" href="/css/player/videojs.ima.css" />
<link rel="stylesheet" href="/css/player/videojs-seek-buttons.css" />
<link rel="stylesheet" href="/css/player/dw-player.css" type="text/css" media="all" /> <script type="text/javascript" src="/js/dwde.6.91.0.min.js"></script>
<script type="text/javascript" src="/js/datepicker/jquery.ui.datepicker-en.min.js"></script>
<script src="//player.h-cdn.com/loader.js?customer=deutschewelle" crossorigin="anonymous" async></script>
<script type="text/javascript">
$('head').append(DWDE.reCaptcha.createRecaptchaScriptTag("en"));
</script>
<script type="text/javascript">
var disqus_shortname = 'dwtest-en';
</script>
<script type="text/javascript">
var einbliqioCustomerId = 'xftcpwwm';
</script>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@dwnews"/>
<meta name="twitter:title"
content=" DW Akademie in Uganda"/>
<meta name="twitter:image" content="https://static.dw.com/image/54509336_6.jpg"/>

                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="YRJSX-RHF2A-WRYQE-ATJM4-USTTK",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"YRJSX-RHF2A-WRYQE-ATJM4-USTTK";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n=""=="true"?1:0,t="",a="eow65cqx3qndmy4r5ema-f-d8ca75772-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"33","ak.cp":"1081103","ak.ai":parseInt("837147",10),"ak.ol":"0","ak.cr":77,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"ae5d3c1d","ak.r":42463,"ak.a2":n,"ak.m":"dsce6","ak.n":"essl","ak.bpcip":"35.173.238.0","ak.cport":46112,"ak.gh":"23.204.110.73","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1670506776","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==pr4VquOo0dUFrg7Qjusj4u2aPWK67iqCVDNas06ERWu9yF1Rrh3WGjIxBUYENtUXgleYgfTQecnivThptvVzAD0pK6sU/ssFMVfaokBZVAlzt03REFpX1rU6YtsnO/2xGQs+Ra66l9ck9f3L2KCgFZu0q4Zq0ixjfO3N+OVTedqwrnTFp3kca+3QTl0jHglMG8N7kIWwGlXaTnY3oZEhqxhIb7UP9684W118QX8ZIUyOBf+cnu+TCE7gK5E2AGBBA1BPyFtxl/qE1Mk0mDPHKtfLZ/kuqFGWPCI01rH1bNsl8LqWB0QTGAbNi4Byx3Q4wg/A3zuQq0dcepOz1NuCbiBFrr2c3xFBYkLcNO91rjT/PzS+Rm2CZHbs0CaH+4phHVyhoysFGg4ViTxD+YlK3sBNVKOHeotSg5JexBUsjvk=","ak.pv":"3","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
<body id="html_body" >
<!-- Trackingcode Body-Area -->
<script type="text/javascript">
var dwInitialTrackingInfo = {
visibleStructure: "",
fullUrl: "http%3A%2F%2Fakademie.dw.com%2Fen%2Fdw-akademie-in-uganda%2Fa-18558636",
maca: "",
firstPublicationDate: "20171009",
structureId: "12135",
structureTypeId: "1",
chap: "DW+AKADEMIE::Regions::Africa",
pageId: "18558636",
richMediaTracking: true,
trackingProfileId: "1",
subjects: "",
firstCategoryId: "19990020",
secondCategoryId: "",
departmentName: "DW_AKADEMIE"
};
var channelNameAppendix = "-";
trackingInfo_leve2 = "2";
trackingInfo_dkLanguage = "";
trackingInfo_multi_Value = "";
trackingInfo_profile = "NORMAL";
trackingInfo_pageSingleEncoded = "DW+AKADEMIE::Regions::Africa::DW+Akademie+in+Uganda";
trackingInfo_multi_Value = "&x1=1&x2=2&x3=18558636&x4=12135&x5=DW+Akademie+in+Uganda&x6=&x7=http%3A%2F%2Fakademie.dw.com%2Fen%2Fdw-akademie-in-uganda%2Fa-18558636&x8=&x9=20171009&x10=DW+AKADEMIE::Regions::Africa&x13=1&x14=&x15=19990020&x16=&x17=&x18=&x20=DW_AKADEMIE";
if (window.xtparam != null) {
window.xtparam += "&ac=" + "&an=" + trackingInfo_multi_Value;
} else {
window.xtparam = "&ac=" + "&an=" + trackingInfo_multi_Value;
}
</script>
<noscript>
<img width="1" height="1" alt=""
src="https://logs1242.xiti.com/hit.xiti?s=510544&amp;s2=2&amp;p=DW+AKADEMIE::Regions::Africa::DW+Akademie+in+Uganda&amp;di=&amp;an=&amp;ac=&amp;x1=1&amp;x2=2&amp;x3=18558636&amp;x4=12135&amp;x6=&amp;x7=http%3A%2F%2Fakademie.dw.com%2Fen%2Fdw-akademie-in-uganda%2Fa-18558636&amp;x8=&amp;x9=20171009&amp;x13=1&amp;x14=&amp;x15=19990020&amp;x16=null&amp;x17=&amp;x18=&amp;x20=DW_AKADEMIE">
</noscript>
<!-- Google Tag Manager (noscript) -->
<noscript>
<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TXHJH9T"
height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) --><!--AT Internet Smart Tag Tracking-->
<script type="text/javascript" src="https://commons.dw.com/tracking/smarttag.js"></script>
<script type="text/javascript">
var tag = new ATInternet.Tracker.Tag({
secure: true,
site: "510544",
logSSL: "logs1242",
cookieSecure: true
});
tag.page.set({
name: "DW+AKADEMIE::Regions::Africa::DW+Akademie+in+Uganda",
pageID: "18558636",
level2: 2
});
tag.customVars.set({
site: {
1: 1,
2: 2,
3: 18558636,
4: 12135,
5: "[DW+Akademie+in+Uganda]",
6: "",
7: "[http%3A%2F%2Fakademie.dw.com%2Fen%2Fdw-akademie-in-uganda%2Fa-18558636]",
8: "[]",
9: 20171009,
10: "[DW+AKADEMIE::Regions::Africa]",
11: "",
12: "",
13: 1,
14: "",
15: "19990020",
16: "",
17: "",
18: "",
19: "",
20: "DW_AKADEMIE"
}
});
tag.dispatch();
</script>
<script src="https://commons.dw.com/tracking/at-smarttag-player.js" type="text/javascript"></script>

<div class="cookie">
<div class="cookie__wrap">
<div class="cookie__item">
<p class="cookie__text">We use cookies to improve our service for you. You can find more information in our data protection declaration.</p>
</div>
<div class="cookie__buttons">
<a class="cookie__btn cookie__btn--more"
href="/a-18265246">More info</a>
<a class="cookie__btn cookie__btn--ok" href="#">OK</a>
</div>
</div>
</div>
<!-- Language selection and quickjump navigation: -->
<ol id="quickjump" role="list">
<li role="listitem" aria-labelledby="Inhalt"><a href="#bodyContent" id="Inhalt">Inhalt</a></li>
<li role="listitem" aria-labelledby="Navigation"><a href="#navMain" id="Navigation">Navigation</a></li>
<li role="listitem" aria-labelledby="asideLink"><a href="#aside" id="asideLink">Weitere Inhalte</a></li>
<li role="listitem" aria-labelledby="metanavigationLink"><a href="#navMeta"
id="metanavigationLink">Metanavigation</a></li>
<li role="listitem" aria-labelledby="sucheLink"><a href="#search" id="sucheLink">Suche</a></li>
<li role="listitem" aria-labelledby="languageLink"><a href="#langSelect" id="languageLink" xml:lang="de" lang="de"
accesskey="6">Choose from 30 Languages</a></li>
</ol>
<!-- AUTO-LANGUAGE-SELECT-HINT -->
<!--[if IE 7 ]>
<div id="ie7PositionHelper"></div><![endif]-->
<div id="topMetaLang" style="margin-top: -190px;">
<a class="closeLink" href="#close" title="close"></a>
<div id="topMetaInner">
<!-- L a n g u a g e S e l e c t o r -->
<div id="languageSection">
<ul>
<li><a href="/sq/fokus/s-10250" title="FOKUS"
data-lang="sq-AL"
>
Albanian <span class="native">Shqip</span></a>
</li>
<li><a href="/am/ይዘት/s-11646" title="ይዘት"
data-lang="am-ET"
>
Amharic <span class="native">አማርኛ</span></a>
</li>
<li><a href="/ar/الرئيسية/s-9106" title="DW عربية | رؤية أخرى للأحداث في ألمانيا والعالم العربي"
data-lang="ar-AE"
>
Arabic <span class="native">العربية</span></a>
</li>
<li><a href="/bn/বিষয়/s-11929" title="বিষয়"
data-lang="bn-BD"
>
Bengali <span class="native">বাংলা</span></a>
</li>
<li><a href="/bs/teme/s-10037" title="TEME"
data-lang="bs-BA"
>
Bosnian <span class="native">B/H/S</span></a>
</li>
<li><a href="/bg/начало/s-10257" title="Начало"
data-lang="bg-BG"
>
Bulgarian <span class="native">Български</span></a>
</li>
<li>
<a href="/zh/在线报导/s-9058?&zhongwen=simp"
title="在线报导" data-lang="zh-CN">
Chinese <span
class="native">(Simplified) 简</span></a>
</li>
<li>
<a href="/zh/在线报导/s-9058?&zhongwen=trad" title="在線報導"
data-lang="zh-CN-t">
Chinese <span class="native">(Traditional) 繁</span></a>
</li>
</ul>
<ul>
<li><a href="/hr/teme/s-9747" title="TEME"
data-lang="hr-HR"
>
Croatian <span class="native">Hrvatski</span></a>
</li>
<li><a href="/fa-af/دويچه-وله-دری/s-10259" title="دويچه وله دری"
data-lang="fa-AF"
>
Dari <span class="native">دری </span></a>
</li>
<li><a href="/en/top-stories/s-9097" title="News and current affairs from Germany and around the world"
data-lang="en-GB"
class="ici">
English <span class="native">English</span></a>
</li>
<li><a href="/fr/actualités/s-10261" title="ACTUALITÉS"
data-lang="fr-FR"
>
French <span class="native">Français</span></a>
</li>
<li><a href="/de/themen/s-9077" title="Nachrichten & Analysen: der globale Blick auf Schlagzeilen"
data-lang="de-DE"
>
German <span class="native">Deutsch</span></a>
</li>
<li><a href="/el/θεματα/s-10507" title="ΘΕΜΑΤΑ"
data-lang="el-GR"
>
Greek <span class="native">Ελληνικά</span></a>
</li>
<li><a href="/ha/batutuwa/s-11603" title="BATUTUWA"
data-lang="ha-NG"
>
Hausa <span class="native">Hausa</span></a>
</li>
<li><a href="/hi/खबरें/s-11931" title="खबरें"
data-lang="hi-IN"
>
Hindi <span class="native">हिन्दी</span></a>
</li>
</ul>
<ul>
<li><a href="/id/beranda/s-11546" title="BERANDA"
data-lang="id-ID"
>
Indonesian <span class="native">Indonesia</span></a>
</li>
<li><a href="/sw/idhaa-ya-kiswahili/s-11588" title="IDHAA YA KISWAHILI"
data-lang="sw-TZ"
>
Kiswahili <span class="native">Kiswahili</span></a>
</li>
<li><a href="/mk/теми/s-10339" title="Теми"
data-lang="mk-MK"
>
Macedonian <span class="native">Македонски</span></a>
</li>
<li><a href="/ps/دويچه-ويله-پښتو/s-11722" title="دويچه ويله پښتو"
data-lang="ps-AF"
>
Pashto <span class="native">پښتو</span></a>
</li>
<li><a href="/fa-ir/دویچه-وله-فارسی/s-9993" title="دویچه وله فارسی"
data-lang="fa-IR"
>
Persian <span class="native">فارسی</span></a>
</li>
<li><a href="/pl/start/s-11394" title="Niemcy – najnowsze wiadomości z Niemiec, Europy i świata"
data-lang="pl-PL"
>
Polish <span class="native">Polski</span></a>
</li>
<li><a href="/pt-002/notícias/s-13918" title="NOTÍCIAS"
data-lang="pt-002"
>
Portuguese <span class="native">Português para África</span></a>
</li>
<li><a href="/pt-br/notícias/s-7111" title="DW Brasil | Notícias e análises do Brasil e do mundo"
data-lang="pt-BR"
>
Portuguese <span class="native">Português do Brasil</span></a>
</li>
</ul>
<ul>
<li><a href="/ro/focus/s-10575" title="FOCUS"
data-lang="ro-RO"
>
Romanian <span class="native">Română</span></a>
</li>
<li><a href="/ru/темы-дня/s-9119" title="Новости и аналитика о Германии, России, Европе, мире"
data-lang="ru-RU"
>
Russian <span class="native">Русский</span></a>
</li>
<li><a href="/sr/rubrike/s-10682" title="RUBRIKE"
data-lang="sr-RS"
>
Serbian <span class="native">Српски/Srpski</span></a>
</li>
<li><a href="/es/actualidad/s-30684" title="ACTUALIDAD"
data-lang="es-ES"
>
Spanish <span class="native">Español</span></a>
</li>
<li><a href="/tr/gündem/s-10201" title="GÜNDEM"
data-lang="tr-TR"
>
Turkish <span class="native">Türkçe</span></a>
</li>
<li><a href="/uk/головна/s-9874" title="Новини й аналітика про Німеччину, Україну, Європу та світ"
data-lang="uk-UA"
>
Ukrainian <span class="native">Українська</span></a>
</li>
<li><a href="/ur/عنوانات/s-11933" title="عنوانات"
data-lang="ur-PK"
>
Urdu <span class="native">اردو</span></a>
</li>
</ul>
</div><!-- / L a n g u a g e S e l e c t o r -->
<div class="rightarrow"></div>
<div class="leftarrow"></div>
</div>
</div>
<!-- META-NAVI -->
<div id="topMeta" style="margin-top: -30px; display:none;">
<a title="close" href="#close" class="closeLink"></a>
<div id="topMetaInner">
<span class="langHint">
<a href="">Wrong language? Change it here</a>
</span>
DW.COM has chosen English as your language setting. <div class="rightarrow"></div>
<div class="leftarrow"></div>
</div>
</div>
<!-- E X T R A W R A P B O D Y M O V E R -->
<div id="bodyMover">
<!-- META-NAVI -->
<div id="navMeta">
<div id="langSelect" class="v2">
<a name="langSelectTrigger" id="langSelectTrigger" href="javascript:void(0);">DW.COM in 30 languages</a>
</div>
<div class="metaLink"><a href="https://corporate.dw.com/en/about-dw/profile/s-30688"
title="About DW">ABOUT DW</a>
</div>
<div class="metaLink"><a href="https://www.dw.com/en/top-stories/s-9097"
title="News and current affairs from Germany and around the world">DW.COM</a></div>
</div>
<!-- OUTER FRAME -->
<div id="outerFrame">
<!-- NAV CONTAINER -->
<div id="navContainer">
<!-- NAVI MAIN: main categories:-->
<div id="navHead">
<div id="logo" class="akademie">
<a href="/en/home/s-9519" title="Home">
Akademie
</a>
</div>
<div id="logoprint">
<img width="98" height="100" alt="Deutsche Welle" src="/cssi/dwlogo-print.gif">
</div>
<div id="search">
<form id="navSearchForm" class="modular"
action="/search/en" title="GlobalSearch" method="get">
<input type="hidden" param="searchNavigationId" name="searchNavigationId"
value="8120"/>
<input type="hidden" param="languageCode" name="languageCode" value="en"/>
<input type="hidden" param="origin" name="origin" value="gN"/>
<input id="item" name="item" placeholder="Search DW AKADEMIE"/>
<div id="searchButton"></div>
</form>
</div>
</div>
<!-- subcategories: -->
<div id="navMain">
<ul id="navLevel1">
<li>
<a href="/en/home/s-9519"
title="Home">Home</a>

<div class="flyout mini">
<ul class="sitemap" role="menu">
<li role="menuitem">
<a href="/en/who-we-are/s-30788"
title="Who we are">Who we are</a>
</li>
<li role="menuitem">
<a href="/en/insights/s-101469"
title="#mediadev">Insights</a>
</li>
<li role="menuitem">
<a href="/en/publications/s-9527"
title="Publications | DW Akademie">Publications</a>
</li>
<li role="menuitem">
<a href="/en/contact/s-12141"
title="Contact DW Akademie">Contact</a>
</li>
<li role="menuitem">
<a href="/en/opportunities-and-tenders/s-61049994"
title="Opportunities and Tenders">Opportunities and Tenders</a>
</li>
</ul>
</div>

</li>
<li>
<a id="n01" href="/en/regions/s-12120"
title="Regions">Regions</a>

<div class="flyout mini">
<ul class="sitemap" role="menu">
<li role="menuitem">
<a href="/en/africa/s-12135"
title="Africa">Africa</a>
</li>
<li role="menuitem">
<a href="/en/asia/s-12136"
title="Asia">Asia</a>
</li>
<li role="menuitem">
<a href="/en/europe-central-asia/s-12139"
title="Europe/Central Asia">Europe/Central Asia</a>
</li>
<li role="menuitem">
<a href="/en/latin-america/s-12137"
title="Latin America">Latin America</a>
</li>
<li role="menuitem">
<a href="/en/middle-east-north-africa/s-12138"
title="Middle East/North Africa">Middle East/North Africa</a>
</li>
</ul>
</div>

</li>
<li>
<a href="/en/masters-degree/s-12276"
title="Master's Degree">Master's Degree</a>

<div class="flyout mini">
<ul class="sitemap" role="menu">
<li role="menuitem">
<a href="/en/curriculum/s-12277"
title="Curriculum | International Media Studies">Curriculum</a>
</li>
<li role="menuitem">
<a href="/en/application/s-12278"
title="Application | International Media Studies">Application</a>
</li>
<li role="menuitem">
<a href="/en/research/s-12280"
title="Research">Research</a>
</li>
<li role="menuitem">
<a href="/en/faq/s-12282"
title="FAQ">FAQ</a>
</li>
<li role="menuitem">
<a href="/en/alumni/s-12281"
title="Alumni">Alumni</a>
</li>
</ul>
</div>

</li>
<li>
<a href="/en/traineeship/s-12130"
title="Traineeship">Traineeship</a>

<div class="flyout mini">
<ul class="sitemap" role="menu">
<li role="menuitem">
<a href="/en/admissions/s-101204"
title="Admissions">Admissions</a>
</li>
<li role="menuitem">
<a href="/en/faq/s-101208"
title="FAQ">FAQ</a>
</li>
<li role="menuitem">
<a href="/en/program/s-101205"
title="Program">Program</a>
</li>
<li role="menuitem">
<a href="/en/trainee-projects/s-101206"
title="Projects">Trainee Projects</a>
</li>
<li role="menuitem">
<a href="/en/former-trainees/s-101207"
title="Former trainees">Former trainees</a>
</li>
</ul>
</div>

</li>
<li>
<a href="/en/media-training/s-12125"
title="Media training">Media training</a>

<div class="flyout mini">
<ul class="sitemap" role="menu">
<li role="menuitem">
<a href="/en/workshops-and-coaching/s-32513"
title="Workshops and Coaching">Workshops and Coaching</a>
</li>
<li role="menuitem">
<a href="/en/communications-consulting/s-32514"
title="Communications consulting">Communications consulting</a>
</li>
<li role="menuitem">
<a href="/en/journalism-training/s-32515"
title="Journalism Training">Journalism Training</a>
</li>
<li role="menuitem">
<a href="/en/get-in-touch/s-32516"
title="Get in touch">Get in touch</a>
</li>
<li role="menuitem">
<a href="/en/faq/s-32504"
title="FAQ">FAQ</a>
</li>
</ul>
</div>

</li>
</ul>
<ul id="navLevel2">
<li><a href="/en/africa/s-12135"
title="Africa">Africa</a></li>
<li><a href="/en/asia/s-12136"
title="Asia">Asia</a></li>
<li><a href="/en/europe-central-asia/s-12139"
title="Europe/Central Asia">Europe/Central Asia</a></li>
<li><a href="/en/latin-america/s-12137"
title="Latin America">Latin America</a></li>
<li><a href="/en/middle-east-north-africa/s-12138"
title="Middle East/North Africa">Middle East/North Africa</a></li>
</ul>
</div>
<!-- breadcrumbs navigation: -->
<div id="navPath">
<a href="/en/regions/s-12120" title="Regions">
Regions
</a>
/
<a href="/en/africa/s-12135" title="Africa">
Africa
</a>
</div>
</div>

<div id="innerFrame">
<div id="bodyContent">
<div class="col3">
<h4 class="artikel">Africa</h4>
<h1>DW Akademie in Uganda</h1>
<p class="intro">DW Akademie supports media professionals, activists and innovators in placing concerns of disadvantaged groups, especially women and people in rural areas, on the public agenda in Uganda and the East African region. </p>
<div id="sharing-bar" class="min">
<span dir="ltr">
<a dir="ltr" class="sharing-item fb static" target="new" rel="nofollow"
href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fp.dw.com%2Fp%2F1Frwq%3Fmaca%3Den-Facebook-sharing"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('2', 'DW%20Akademie%20in%20Uganda', '18558636', '1', 'facebook')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item twitter static" target="new" rel="nofollow"
href="https://twitter.com/intent/tweet?source=webclient&amp;text=DW%20Akademie%20in%20Uganda+https%3A%2F%2Fp.dw.com%2Fp%2F1Frwq%3Fmaca%3Den-Twitter-sharing"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('2', 'DW%20Akademie%20in%20Uganda', '18558636', '1', 'twitter')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item reddit static" target="new" rel="nofollow"
href="https://www.reddit.com/submit?url=https%3A%2F%2Fp.dw.com%2Fp%2F1Frwq%3Fmaca%3Den-reddit-sharing"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('2', 'DW%20Akademie%20in%20Uganda', '18558636', '1', 'reddit')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item email static" target="new" rel="nofollow"
href="mailto:?body=https%3A%2F%2Fwww.dw.com%2Fen%2Fdw-akademie-in-uganda%2Fa-18558636%3Fmaca%3Den-EMail-sharing&amp;subject=DW%20Akademie%20in%20Uganda"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('2', 'DW%20Akademie%20in%20Uganda', '18558636', '1', 'email')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item fb-messenger option" target="new" rel="nofollow"
href="https://www.facebook.com/dialog/send?app_id=161807964535758&amp;redirect_uri=https%3A%2F%2Fp.dw.com%2Fp%2F1Frwq%3Fmaca%3Den-Facebook%2BMessenger%2BWeb-sharing&amp;link=https%3A%2F%2Fp.dw.com%2Fp%2F1Frwq%3Fmaca%3Den-Facebook%2BMessenger%2BWeb-sharing&amp;display=popup"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('2', 'DW%20Akademie%20in%20Uganda', '18558636', '1', 'fb-messenger-web')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item whatsapp option" target="new" rel="nofollow"
href="https://web.whatsapp.com/send?text=https%3A%2F%2Fp.dw.com%2Fp%2F1Frwq%3Fmaca%3Den-Whatsapp%2BWeb-sharing+DW%20Akademie%20in%20Uganda"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('2', 'DW%20Akademie%20in%20Uganda', '18558636', '1', 'whatsapp-web')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item telegram option" target="new" rel="nofollow"
href="https://telegram.me/share/url?url=https%3A%2F%2Fp.dw.com%2Fp%2F1Frwq%3Fmaca%3Den-Telegram-sharing&amp;text=%20DW%20Akademie%20in%20Uganda"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('2', 'DW%20Akademie%20in%20Uganda', '18558636', '1', 'telegram')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item linkedin option" target="new" rel="nofollow"
href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fp.dw.com%2Fp%2F1Frwq%3Fmaca%3Den-linkedin-sharing&amp;title=DW%20Akademie%20in%20Uganda&amp;source=DW.COM"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('2', 'DW%20Akademie%20in%20Uganda', '18558636', '1', 'linkedin')"></a>
</span>
<p class="sharing-item toggler"></p>
</div> <div class="picBox full">
<a class="overlayLink" href="#"
link="/overlay/image/article/18558636/54509336" rel="nofollow"
style="cursor: pointer;">
<img loading="lazy" itemprop="image" src="https://static.dw.com/image/54509336_303.jpg" width="700" height="394" title="DW Akademie, Uganda, Community Reporter" alt="DW Akademie, Uganda, Community Reporter" /> </a>
<p></p>
</div>
<div class="group">
<div class="longText">
<p><strong><span>Uganda&nbsp;</span>&nbsp;</strong></p> <p><span>Uganda has the second youngest population in the world, with more than three-quarters of the population under 30 years old. Most work in the informal sector, with many underemployed or forced to work under poor conditions.&nbsp;</span>&nbsp;</p> <p><span>Providing public services</span> such as access to water, education and health services is therefore crucial, especially for nearly 80 percent of the population who live in remote areas and are often affected by poverty and a lack of opportunities. The Ugandan government's National Development Plan (NDP III) aims to improve public service delivery and empower citizens to actively participate in sustainable developments in their communities.&nbsp;&nbsp;</p> <p><strong>Our activities</strong><span>&nbsp;</span>&nbsp;</p> <p><span>DW Akademie and its partners support these efforts with targeted training and consulting services for media professionals at both the national and local levels, including in the areas of solution-oriented journalism and data journalism. The goal is to improve local reporting on public service delivery and </span>to give a voice to rural populations.&nbsp;&nbsp;</p> <p><span>A</span>nother focus is promoting via the media a constructive dialogue between citizens and political decision-makers in order to create a platform for raising issues, discussing local problems and supporting positive changes in communities.&nbsp;&nbsp;</p> <p><span>Using mobile </span>phones, citizen reporters and local correspondents relay to partner media outlets the voices and stories about public service delivery. These stories are then included in programs such as talk shows and local news.&nbsp;&nbsp;&nbsp;</p> <p><strong>East African region</strong></p> <p>In the East African region, women and their concerns are rarely heard in public discourse. This is especially true for rural women who, despite their significant contribution to economic development in the region, have a limited voice regarding sociopolitical and economic decision-making processes. The media offer few formats addressing this as well as&nbsp;overall gender inequality. Women are often portrayed as housewives or sexualized objects. Women and girls are also disproportionately affected by crises and at greater risk of sexual and gender-based violence. For example, studies have shown that violence against women – both online and offline – significantly increased during the coronavirus pandemic.</p> <p><span><strong>Our activities&nbsp;</strong>&nbsp;</span>&nbsp;</p> <p><span>In response, DW Akademie's regional projects in East Africa focus on gender justice and women's empowerment. The </span>Women@Web project helps female journalists, politicians and other prominent women who communicate online in Kenya, Tanzania, Uganda and Rwanda to actively protect themselves from cyberbullying, hate speech and other forms of online violence. A wide range of training and advisory services provide women with targeted training in issues such as&nbsp;digital safety and digital resilience. Through regional and national advocacy campaigns, the Women@Web partner organizations work to ensure that women and girls have equal access to information and can freely express their opinions both online and offline.&nbsp;&nbsp;&nbsp;</p> <p><span>The regional project "(Re-)Claiming Spaces" aims to give women in rural areas in Tanzania, Kenya, Uganda and Ethiopia a voice</span>, and to strengthen their participation in social discourse. As part of the project, DW Akademie is initiating an ideas competition to address the information, communication and participation needs of rural women. Successful candidates will be brought together and receive support in developing innovative and interdisciplinary solutions. The two winning teams will be given the opportunity to pilot their solutions.&nbsp;&nbsp;</p> <p><strong>Funding:</strong> German Federal Ministry for Economic Cooperation and Development (BMZ)</p> <p><strong>Program Director:</strong> Miriam Ohlsen</p> <p><strong><span>Locations:</span></strong><span> Uganda: Primarily Fort Portal, Jinja, Kampala, Kotido, </span>Mbale, Soroti, and Wakiso; East Africa: Tanzania, Kenya, Rwanda, and Ethiopia&nbsp;</p> <p><strong>Partners</strong>:<a href="https://www.facebook.com/Acaciabookcafe/" target="_blank" class="icon external" rel="nofollow noopener">Acacia Book Café (Rwanda)</a><a href="https://amwik.org/" target="_blank" class="icon external" rel="nofollow noopener">Association of Media Women in Kenya - AMWIK (Kenya)</a>&nbsp;</p> <p><a href="https://www.facebook.com/EtoilAKaramoja/" target="_blank" class="icon external" rel="nofollow noopener">Etoil a Karamoja FM 92.7 (Uganda)</a>&nbsp;<a href="https://de-de.facebook.com/EtopRadioAicaNaAteker/" target="_blank" class="icon external" rel="nofollow noopener">Etop Radio 99.4 (Uganda)</a><a href="https://www.facebook.com/HerEmpireUganda/" target="_blank" class="icon external" rel="nofollow noopener">Her Empire (Uganda)</a>,<a href="https://www.nbsgroupuganda.com/" target="_blank" class="icon external" rel="nofollow noopener">NBS Kodhe'yo 89 FM (Uganda)</a><a href="https://www.radiopacis.org/" target="_blank" class="icon external" rel="nofollow noopener">Radio Pacis (Uganda)</a><a href="https://www.stepfmmbale.com/" target="_blank" class="icon external" rel="nofollow noopener">Step FM 99.8 (Uganda)</a><a href="https://mciug.org/" target="_blank" class="icon external" rel="nofollow noopener">Media Challenge Initiative - MCI (Uganda)</a><a href="https://m.facebook.com/thelaunchpadtz/?__nodl&amp;refsrc=deprecated&amp;_rdr" target="_blank" class="icon external" rel="nofollow noopener">The Launchpad (Tanzania)</a></p> <p><a href="https://www.unwantedwitness.org/" target="_blank" class="icon external" rel="nofollow noopener">Unwanted Witness (Uganda)</a><a href="https://www.vot.ug/" target="_blank" class="icon external" rel="nofollow noopener">Voice of Toro 101 FM (Uganda)</a></p> <p><a href="https://mediaconvergency.co.tz/" target="_blank" class="icon external" rel="nofollow noopener">Media Convergeny (Tanzania)</a><a href="https://www.kictanet.or.ke/" target="_blank" class="icon external" rel="nofollow noopener">KICTNat (Kenya)</a><span></span></p> <p><a href="https://siasaplace.com/" target="_blank" class="icon external" rel="nofollow noopener">Siasa Place&nbsp;(Kenya)</a>,&nbsp;&nbsp;&nbsp;</p> <p><strong>Focus</strong>:&nbsp;<span>Civic participation, access to information, participation of socially disadvantaged groups, (local) participatory media formats and community media, media and information literacy, journalistic professionalism and economic sustainability of the media sector, journalism training, digitization</span>&nbsp;</p>
</div>
</div>
<div style="clear:both; height:0; font-size:1px; line-height: 0"></div>
<!-- detail_toolbox -->
<h4>DW recommends</h4>
<div class="group">
<div class="lineExtra"></div>
<div class="linkList intern">
<a href="/en/as-members-of-womenweb-two-women-in-rwanda-and-tanzania-strive-to-empower-women-and-enhance-their-participation-in-the-digital-sphere/a-61363211">
<h2>
As members of Women@Web, two women in Rwanda and Tanzania strive to empower women and enhance their participation in the digital sphere
</h2>
<p>Gender-based violence and harassment online can make navigating the web exhausting or even dangerous for women in Rwanda and Tanzania. But using the internet to network and work online also offers opportunities.
&nbsp; </p>
</a>
</div>
<div class="linkList intern">
<a href="/en/speakup-barometer-uganda/s-45745906">
<h2>
#speakup barometer | Uganda
&nbsp; </h2>
</a>
</div>
<div class="linkList intern">
<a href="/en/the-crisis-has-motivated-us-to-quickly-adapt-and-innovate/a-58684983">
<h2>
“The crisis has motivated us to quickly adapt and innovate”
</h2>
<p>The pandemic has been a health and economic crisis – as well as a media crisis. But COVID-19 has also been an opportunity to be creative, says Abaas Mpindi, CEO of the Media Challenge Initiative (MCI) in Uganda.
&nbsp; </p>
</a>
</div>
<div class="linkList intern">
<a href="/en/common-ground/a-57936744">
<h2>
Common ground
</h2>
<p>A radio network is trying to ease the difficult co-existence between refugees from South Sudan and host communities in Uganda. The country has become the largest refugee-hosting country in Africa.
&nbsp; </p>
</a>
</div>
<div class="linkList intern">
<a href="/en/study-media-use-among-youth-in-uganda/a-19462967">
<h2>
DW Akademie study: Media Use among Youth in Uganda
</h2>
<p>What types of media are used by the youth in Uganda? What are their information and communication needs? DW Akademie offers an assessment of the media habits of Uganda’s young people. (10.08.2016)
&nbsp; </p>
</a>
</div>
</div>
<h4>Downloads</h4>
<div class="group">
<div class="lineExtra"></div>
<div class="linkList download">
<a href="https://static.dw.com/downloads/42430090/160615dwastudieugandafin.pdf" rel="noopener" target="_blank">
<h2>
Information – Education – Participation (Study on media use among youth in Uganda)
&nbsp; </h2>
</a>
</div>
</div>
<div class="group">
<ul class="smallList">
<li><strong>Date</strong>
08.12.2022
</li>
<!-- ESI fragment of related auto topics -->
<li><strong>Feedback</strong>: <a class="overlayLink" href="#"
rel="nofollow"
link="/overlay/send_feedback/page/12135/18558636">Send us an e-mail. Please include your name and country in your reply.</a>
</li>
<li>
<strong>Print</strong>
<a class="icon print" rel="nofollow" href="javascript:window.print()">Print this page</a>
</li>
<li>
<strong>Permalink</strong>
https://p.dw.com/p/1Frwq
</li>
</ul>
</div>
</div>
<!-- RECHTE SPALTE in DETAIL -->
<div class="col1 dim">
<div class="group">
<ul class="smallList">
<li><strong>Date</strong>
08.12.2022
</li>
<!-- ESI fragment of related auto topics -->
<li><a class="icon mail overlayLink" rel="nofollow" href="#"
link="/overlay/send_feedback/page/12135/18558636">Send us your feedback.</a>
</li>
<li>
<strong>Print</strong>
<a class="icon print" rel="nofollow" href="javascript:window.print()">Print this page</a>
</li>
<li>
<strong>Permalink</strong>
https://p.dw.com/p/1Frwq
</li>
</ul>
</div>
</div>

<div style="clear:both;"></div>
</div>
</div>

<!-- Footer -->
<div id="footerSection" style="clear:both;">
<div id="footerBody">
<ul class="footer">
<li><a style="font-weight: bold;" href="https://www.dw.com/en/top-stories/s-9097"
title="News and current affairs from Germany and around the world">TOP STORIES</a>
</li>
<li><a href="https://www.dw.com/en/coronavirus/s-32798"
title=" Coronavirus and Covid-19 - latest news about COVID-19 ">Coronavirus</a></li>
<li><a href="https://www.dw.com/en/germany/s-1432"
title="Germany | News and in-depth reporting from Berlin and beyond">Germany</a></li>
<li><a href="https://www.dw.com/en/business/s-1431"
title="Business | Economy and finance news from a German perspective">Business</a></li>
<li><a href="https://www.dw.com/en/science/s-12526"
title="Science | In-depth reporting on science and technology">Science</a></li>
<li><a href="https://www.dw.com/en/environment/s-11798"
title="Environment | All topics from climate change to conservation">Environment</a></li>
<li><a href="https://www.dw.com/en/culture/s-1441"
title="Culture | Arts, music and lifestyle reporting from Germany">Culture</a></li>
<li><a href="https://www.dw.com/en/sports/s-8171"
title="Sports | German football and major international sports news">Sports</a></li>
<li>&nbsp;</li>
<li><a href="/en/a-z-index/index-en">A - Z Index</a></li>
</ul>
<ul class="footer">
<li><a style="font-weight: bold;" href="https://www.dw.com/en/learn-german/s-2469"
title="LEARN GERMAN">LEARN GERMAN</a>
</li>
<li><a href="https://www.dw.com/deutsch-lernen/deutsch-xxl/s-12376"
title="German XXL">German XXL</a></li>
<li><a href="https://www.dw.com/deutsch-lernen/community-d/s-9035"
title="Community D">Community D</a></li>
<li><a href="https://www.dw.com/deutsch-lernen/deutsch-unterrichten/s-2233"
title="Teaching German">Teaching German</a></li>
</ul>
<ul class="footer">
<li><a style="font-weight: bold;" href="https://corporate.dw.com/en/about-dw/profile/s-30688"
title="About DW">ABOUT DW</a>
</li>
<li><a href="https://corporate.dw.com/en/about-dw/profile/s-30688"
title="Who we are">Who we are</a></li>
<li><a href="https://corporate.dw.com/en/press/s-3293"
title="Press">Press</a></li>
<li><a href="https://corporate.dw.com/en/gmf/s-43101535"
title="DW Global Media Forum">GMF</a></li>
<li><a href="https://corporate.dw.com/en/business-sales/s-3303"
title="Business & Sales">Business & Sales</a></li>
<li><a href="https://dwadsales.com/"
title="Advertising">Advertising</a></li>
<li><a href="https://corporate.dw.com/en/travel/s-3972"
title="Travel Distribution">Travel</a></li>
</ul>
<ul class="footer">
<li><a style="font-weight: bold;" href="https://corporate.dw.com/en/reception/s-6809"
title="Service">SERVICE</a>
</li>
<li><a href="https://corporate.dw.com/en/reception/s-6809"
title="Receiving Deutsche Welle's TV programming in your area">Reception</a></li>
<li><a href="https://corporate.dw.com/en/apps-co/s-51995939"
title="DW Apps for iOS, Android, Smart TV and smart speaker">Apps & Co.</a></li>
<li><a href="https://corporate.dw.com/newsletter-registration/a-15718229"
title="Newsletters & Co.">Newsletters & Co.</a></li>
<li><a href="https://corporate.dw.com/en/faq/s-30600"
title="FAQ: Answers to frequently asked questions at DW">FAQ</a></li>
<li><a href="https://corporate.dw.com/en/contact/s-30606"
title="Deutsche Welle contact information">Contact</a></li>
</ul>
<ul class="footer">
<li><a style="font-weight: bold;" href="/en/home/s-9519"
title="DW AKADEMIE">DW AKADEMIE</a>
</li>
<li><a href="/en/home/s-9519"
title="Home">Home</a></li>
<li><a href="/en/regions/s-12120"
title="Regions">Regions</a></li>
<li><a href="/en/masters-degree/s-12276"
title="Master's Degree">Master's Degree</a></li>
<li><a href="/en/traineeship/s-12130"
title="Traineeship">Traineeship</a></li>
<li><a href="/en/media-training/s-12125"
title="Media training">Media training</a></li>
</ul>
<p id="copyright">
© 2022 Deutsche Welle |
<a href="/en/european-union-general-data-protection-regulationgdpr-valid-may-25-2018/a-18265246">Privacy Policy</a> |
<a href="/en/accessibility-statement/a-54925999">Accessibility Statement</a> |
<a href="/en/legal-notice/a-15718492">Legal notice</a> |
<a href="/en/contact/s-30606">Contact</a>
| <a id="mobilePreferredLink" href="https://m-akademie.dw.com/en/dw-akademie-in-uganda/a-18558636">Mobile version</a>
</p>
</div></div>
<!-- /Footer -->
</div>
</div>
</body>
</html>
