<!DOCTYPE html>
<!--[if lt IE 7 ]><!-->
<html lang="en" class="ie ie6"> <!--<![endif]-->
<!--[if IE 7 ]><!-->
<html lang="en" class="ie ie7"> <!--<![endif]-->
<!--[if IE 8 ]><!-->
<html lang="en" class="ie ie8"> <!--<![endif]-->
<!--[if IE 9 ]><!-->
<html lang="en" class="ie ie9"> <!--<![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="en"> <!--<![endif]-->
<head>
<link rel="canonical" href="https://akademie.dw.com/en/uzbekistan-hands-on-international-media-training-shapes-regional-journalism/a-63795263">
<link rel="amphtml" href="https://amp.dw.com/en/uzbekistan-hands-on-international-media-training-shapes-regional-journalism/a-63795263">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m-akademie.dw.com/en/uzbekistan-hands-on-international-media-training-shapes-regional-journalism/a-63795263">
<link rel="icon" href="/favicon.png" type="image/png">
<link rel="apple-touch-icon" href="/favicon.png">
<script type="text/javascript" src="/js/jquery-3.4.1.min.js"></script>
<script src="https://code.jquery.com/jquery-migrate-3.0.1.js"></script>
<script type="text/javascript" src="/js/dsgvo/dsgvo_utils.js"></script>
<script type="text/javascript" src="/js/beta_ROAD/accessToROAD_Beta.js"></script>
<script type="text/javascript">
window.languagePreferenceTTL = 2628000;
var languagePreferenceTTL = 2628000;
var hostNameMobile = "https://m.dw.com";
var mobileRedirectTTL = 86400;
</script>
<script type="text/javascript" src="/js/de.dw.cdaLanguage.6.90.2.min.js"></script>
<meta http-equiv="content-type" content="text/html; charset=utf-8">
<!--[if IE]>
<meta http-equiv="imagetoolbar" content="no"><![endif]-->
<!-- PAGINATION for SEO -->
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<meta name="revisit-after" content="1 days">
<meta name="publisher" content="Deutsche Welle (www.dw.com)">
<meta name="copyright" content="&copy; 2022 Deutsche Welle (www.dw.com)">
<meta name="author" content="Deutsche Welle (www.dw.com)">
<meta name="apple-itunes-app" content="app-id=498833085">
<meta name="google-play-app" content="app-id=com.idmedia.android.newsportal">
<meta name="language" content="en_GB">
<meta name="keywords" content="journalism,journalism training,media,media training,Central Asia,Uzbekistan,Belarus,DW Akademie">
<meta name="news_keywords" content="journalism,journalism training,media,media training,Central Asia,Uzbekistan,Belarus,DW Akademie">
<meta name="description" content="Initiated in Belarus, and now with Belarusian trainers, Media School Uzbekistan helps journalists broaden and monetize their journalism skills ">
<!-- Facebook -->
<meta property="fb:pages" content="146634408702997">
<meta property="fb:pages" content="146822482008281">
<meta property="fb:pages" content="46657640977">
<meta property="fb:pages" content="66069193936">
<meta property="fb:pages" content="338998993519">
<meta property="fb:pages" content="164418313578851">
<meta property="fb:pages" content="180013702044400">
<meta property="fb:pages" content="141111232580541">
<meta property="fb:pages" content="130435762955">
<meta property="fb:pages" content="24369314439">
<meta property="fb:pages" content="131314590235972">
<meta property="fb:pages" content="204430626300528">
<meta property="fb:pages" content="229148123764036">
<meta property="fb:pages" content="533361940012569">
<meta property="fb:pages" content="49621769215">
<meta property="fb:pages" content="142061114273">
<meta property="fb:pages" content="125113390860188">
<meta property="fb:pages" content="144393622272640">
<meta property="fb:pages" content="245974238781165">
<meta property="fb:pages" content="171270196224553">
<meta property="fb:pages" content="118184978196457">
<meta property="fb:pages" content="178734186974">
<meta property="fb:pages" content="329373860454526">
<meta property="fb:pages" content="107256659303602">
<meta property="fb:pages" content="423198735471">
<meta property="fb:pages" content="122470481130194">
<meta property="fb:pages" content="114256188645">
<meta property="fb:pages" content="165174814436">
<meta property="fb:pages" content="155438574470276">
<meta property="fb:pages" content="50498982209">
<meta property="fb:pages" content="146790007393">
<meta property="fb:pages" content="164947183521601">
<meta property="fb:pages" content="211745678846355">
<meta property="fb:pages" content="134391923301563">
<meta property="fb:pages" content="63821723396">
<meta property="fb:pages" content="188157417929359">
<meta property="fb:pages" content="183239561787790">
<meta property="fb:pages" content="449623021724487">
<meta property="fb:pages" content="138206409609783">
<meta property="fb:pages" content="85945845557">
<meta property="fb:pages" content="226482300719948">
<meta property="fb:pages" content="60713064323">
<meta property="fb:pages" content="239025992817731">
<meta property="fb:pages" content="822896961134864">
<meta property="fb:pages" content="522458607878947">
<meta property="fb:pages" content="188850101556821">
<meta property="fb:pages" content="618268655042471">
<meta property="fb:pages" content="423198735471">
<meta property="fb:pages" content="276810869063357">
<meta property="fb:pages" content="100960075341">
<meta property="fb:pages" content="80408983549">
<meta property="fb:pages" content="100897936618493">
<meta property="fb:pages" content="138706041945">
<meta property="fb:pages" content="211775368865879">
<meta property="fb:pages" content="171400242905536">
<meta property="fb:pages" content="132731133463621">
<meta property="fb:pages" content="195750250443390">
<meta property="fb:pages" content="179443708766951">
<meta property="fb:pages" content="1804124663153407">
<meta property="fb:pages" content="134957921127">
<meta property="fb:pages" content="308858529571862">
<meta property="fb:pages" content="245084839304894">
<meta property="fb:pages" content="1643141409322787">
<meta property="fb:pages" content="161206864395653">
<meta property="fb:pages" content="166280690549965">
<meta property="fb:pages" content="1306227629456410">
<meta property="fb:pages" content="172144003288251">
<meta property="fb:pages" content="789839844513554">
<meta property="fb:pages" content="1907513229480533">
<meta property="fb:pages" content="1673788669587458">
<meta property="fb:pages" content="475937372553968">
<meta property="fb:pages" content="670958179648696">
<meta property="fb:pages" content="608485009178753">
<meta property="fb:pages" content="174528749295024">
<meta property="fb:pages" content="86161846910">
<meta property="fb:pages" content="268396416590741">
<meta property="fb:pages" content="239261806709">
<meta property="fb:pages" content="61626715828">
<meta property="fb:pages" content="210354862357400">
<meta property="fb:admins" content="100000944106340">
<meta property="fb:admins" content="100004095264842">
<meta property="fb:admins" content="100004135624835">
<meta property="og:description" content="Initiated in Belarus, and now with Belarusian trainers, Media School Uzbekistan helps journalists broaden and monetize their journalism skills "/>
<meta property="og:url" content="https://www.dw.com/en/uzbekistan-hands-on-international-media-training-shapes-regional-journalism/a-63795263"/>
<meta property="og:site_name" content="DW.COM"/>
<meta property="og:title" content="Uzbekistan: Hands-on international media training shapes regional journalism | DW | 18.11.2022"/>
<meta property="og:image"
content="https://static.dw.com/image/63794954_6.jpg"/>
<meta property="og:image:width" content="940"/>
<meta property="og:image:height" content="529"/>
<link rel="stylesheet" href="/css/dwde-ltr.6.90.2.min.css" type="text/css"
media="all"/>
<link rel="stylesheet" href="/css/dw-print.css" type="text/css" media="print"/>
<link rel="stylesheet" href="/css/dw-fonts-latin.css" type="text/css" media="all"/>
<!--[if IE 8]>
<link rel="stylesheet" href="/css/dw-epg-ie-ltr.css" type="text/css" media="all"/><![endif]-->
<style type="text/css" media="screen">
div#navMain ul#navLevel1 a#n01 {
color: #fff !important;
}
div#navMain ul#navLevel1 a#n01:hover {
color: #000 !important;
}
div#navMain ul#navLevel1 li:hover a#n01 {
color: #000 !important;
}
div#navMain ul#navLevel2 a#navAct2 {
color: #fff !important;
}
</style>
<script type="text/javascript">
let DWStructureType = "ACADEMY";
</script>
<!-- Global site tag (gtag.js) - Google Analytics (Tracking-Code für Marketing-Zwecke) -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-109618266-1"></script>
<script type="text/javascript">
function googleTracking() {
var gtagTrackingId = 'UA-109618266-1';
var gtagDisableStr = 'ga-disable-' + gtagTrackingId;
if (!DWDE.dsgvo.isStoringCookiesOkay()) {
window[gtagDisableStr] = true;
gtagOptout();
} else {
window[gtagDisableStr] = false;
gtagOptin();
}
window.dataLayer = window.dataLayer || [];
function gtag() {
dataLayer.push(arguments);
}
gtag('js', new Date());
gtag('config', gtagTrackingId, {'anonymize_ip': true});
function gtagOptout() {
document.cookie = gtagDisableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/;samesite=lax';
window[gtagDisableStr] = true;
return "Google Tag Manager disabled";
}
function gtagOptin() {
document.cookie = gtagDisableStr + '=false; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/;samesite=lax';
window[gtagDisableStr] = false;
return "Google Tag Manager enabled";
}
}
googleTracking();
</script>
<!-- Facebook Pixel Code -->
<script>
document.addEventListener("DOMContentLoaded", function (event) {
if (DWDE.dsgvo.isStoringCookiesOkay()) {
facebookTracking();
}
});
function facebookTracking() {
!function (f, b, e, v, n, t, s) {
if (f.fbq) return;
n = f.fbq = function () {
n.callMethod ?
n.callMethod.apply(n, arguments) : n.queue.push(arguments)
};
if (!f._fbq) f._fbq = n;
n.push = n;
n.loaded = !0;
n.version = '2.0';
n.queue = [];
t = b.createElement(e);
t.async = !0;
t.src = v;
s = b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t, s)
}(window, document, 'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '157204581336210');
fbq('track', 'ViewContent');
}
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=157204581336210&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<!-- Google Tag Manager -->
<script>(function (w, d, s, l, i) {
w[l] = w[l] || [];
w[l].push({
'gtm.start':
new Date().getTime(), event: 'gtm.js'
});
var f = d.getElementsByTagName(s)[0],
j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
j.async = true;
j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-TXHJH9T');
</script>
<!-- End Google Tag Manager -->
<title>Uzbekistan: Hands-on international media training shapes regional journalism | Europe/Central Asia | DW | 18.11.2022</title>
<!-- videojs -->
<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="/js/player/video.min.js"></script>
<script src="/js/player/lang/en.js"></script>
<script src="/js/player/videojs.ads.js"></script>
<script src="/js/player/videojs.ima.js"></script>
<script src="/js/player/videojs-playlist.min.js"></script>
<script type="text/javascript" src="/js/player/videojs-contrib-quality-levels.min.js"></script>
<script type="text/javascript" src="/js/player/videojs-hls-quality-selector.min.js"></script>
<script type="text/javascript" src="/js/player/videojs-seek-buttons.min.js"></script>
<script type="text/javascript" src="/js/player/videojs-quality-selector.min.js"></script>
<script src="/js/player/dw-player.js"></script>
<link href="/css/player/video-js.css" rel="stylesheet" />
<link rel="stylesheet" href="/css/player/videojs.ads.css" />
<link rel="stylesheet" href="/css/player/videojs.ima.css" />
<link rel="stylesheet" href="/css/player/videojs-seek-buttons.css" />
<link rel="stylesheet" href="/css/player/dw-player.css" type="text/css" media="all" /> <script type="text/javascript" src="/js/dwde.6.90.2.min.js"></script>
<script type="text/javascript" src="/js/datepicker/jquery.ui.datepicker-en.min.js"></script>
<script src="//player.h-cdn.com/loader.js?customer=deutschewelle" crossorigin="anonymous" async></script>
<script type="text/javascript">
$('head').append(DWDE.reCaptcha.createRecaptchaScriptTag("en"));
</script>
<script type="text/javascript">
var disqus_shortname = 'dwtest-en';
</script>
<script type="text/javascript">
var einbliqioCustomerId = 'xftcpwwm';
</script>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@dwnews"/>
<meta name="twitter:title"
content="In Uzbekistan, the Media School shapes regional journalism"/>
<meta name="twitter:image" content="https://static.dw.com/image/63794954_6.jpg"/>

                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="YRJSX-RHF2A-WRYQE-ATJM4-USTTK",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"YRJSX-RHF2A-WRYQE-ATJM4-USTTK";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n=""=="true"?1:0,t="",a="eow65cqx3h6xqy3xiysq-f-9f4a7d67a-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"33","ak.cp":"1081103","ak.ai":parseInt("837147",10),"ak.ol":"0","ak.cr":77,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"3845eba","ak.r":20559,"ak.a2":n,"ak.m":"dsce6","ak.n":"essl","ak.bpcip":"35.173.238.0","ak.cport":54000,"ak.gh":"23.200.87.68","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"bbr","ak.t":"1668761125","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==45FNplcmAafuW403t3y0l9ki/NbdXk6Drn2XAAF52Q1UfVeD6osPO0YHz43S6DZygTLaKCSp/iZRItZbwzcb33IZ6Vgdk4Vy2dcPEeLiMLXUn9kCRt5oQ+icVRzBJuKa94UaYTqMWBNi/h05lMQlVC+BroWLBYD+kfkrXk3WjrWLkFSeUIjXOsHoCNOz3+H2H+MhzZHyrDdH6Q4TEc4qgVhB69sJ+krB+nXzDl5jJKyT9OVG35pQdGd8eWca9O1VUS7hl8OT4IavgSaVPYp1zd15tmVosOI+byvyf3Js/AUYL5JCMeAkndUL7nIzL1HR2/dCnu+LREUFu+DigaegaivdtwzcLGnjMBP42XyBz4HmPzp8c1d58kCjs1Fn7MSM5WHCeg8R3AHHA3D+vnXl6F+gpD+l5Hf/iwpjx8Qod2I=","ak.pv":"3","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
<body id="html_body" >
<!-- Trackingcode Body-Area -->
<script type="text/javascript">
var dwInitialTrackingInfo = {
visibleStructure: "",
fullUrl: "http%3A%2F%2Fakademie.dw.com%2Fen%2Fuzbekistan-hands-on-international-media-training-shapes-regional-journalism%2Fa-63795263",
maca: "",
firstPublicationDate: "20221118",
structureId: "12139",
structureTypeId: "1",
chap: "DW+AKADEMIE::Regions::Europe%2FCentral+Asia",
pageId: "63795263",
richMediaTracking: true,
trackingProfileId: "1",
subjects: "",
firstCategoryId: "19990020",
secondCategoryId: "19990002",
departmentName: "DW_AKADEMIE"
};
var channelNameAppendix = "-";
trackingInfo_leve2 = "2";
trackingInfo_dkLanguage = "";
trackingInfo_multi_Value = "";
trackingInfo_profile = "NORMAL";
trackingInfo_pageSingleEncoded = "DW+AKADEMIE::Regions::Europe%2FCentral+Asia::Uzbekistan%3A+Hands-on+international+media+training+shapes+regional+journalism";
trackingInfo_multi_Value = "&x1=1&x2=2&x3=63795263&x4=12139&x5=Uzbekistan%3A+Hands-on+international+media+training+shapes+regional+journalism&x6=&x7=http%3A%2F%2Fakademie.dw.com%2Fen%2Fuzbekistan-hands-on-international-media-training-shapes-regional-journalism%2Fa-63795263&x8=&x9=20221118&x10=DW+AKADEMIE::Regions::Europe%2FCentral+Asia&x13=1&x14=&x15=19990020&x16=19990002&x17=&x18=&x20=DW_AKADEMIE";
if (window.xtparam != null) {
window.xtparam += "&ac=" + "&an=" + trackingInfo_multi_Value;
} else {
window.xtparam = "&ac=" + "&an=" + trackingInfo_multi_Value;
}
</script>
<noscript>
<img width="1" height="1" alt=""
src="https://logs1242.xiti.com/hit.xiti?s=510544&amp;s2=2&amp;p=DW+AKADEMIE::Regions::Europe%2FCentral+Asia::Uzbekistan%3A+Hands-on+international+media+training+shapes+regional+journalism&amp;di=&amp;an=&amp;ac=&amp;x1=1&amp;x2=2&amp;x3=63795263&amp;x4=12139&amp;x6=&amp;x7=http%3A%2F%2Fakademie.dw.com%2Fen%2Fuzbekistan-hands-on-international-media-training-shapes-regional-journalism%2Fa-63795263&amp;x8=&amp;x9=20221118&amp;x13=1&amp;x14=&amp;x15=19990020&amp;x16=19990002&amp;x17=&amp;x18=&amp;x20=DW_AKADEMIE">
</noscript>
<!-- Google Tag Manager (noscript) -->
<noscript>
<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TXHJH9T"
height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) --><!--AT Internet Smart Tag Tracking-->
<script type="text/javascript" src="https://commons.dw.com/tracking/smarttag.js"></script>
<script type="text/javascript">
var tag = new ATInternet.Tracker.Tag({
secure: true,
site: "510544",
logSSL: "logs1242",
cookieSecure: true
});
tag.page.set({
name: "DW+AKADEMIE::Regions::Europe%2FCentral+Asia::Uzbekistan%3A+Hands-on+international+media+training+shapes+regional+journalism",
pageID: "63795263",
level2: 2
});
tag.customVars.set({
site: {
1: 1,
2: 2,
3: 63795263,
4: 12139,
5: "[Uzbekistan%3A+Hands-on+international+media+training+shapes+regional+journalism]",
6: "",
7: "[http%3A%2F%2Fakademie.dw.com%2Fen%2Fuzbekistan-hands-on-international-media-training-shapes-regional-journalism%2Fa-63795263]",
8: "[]",
9: 20221118,
10: "[DW+AKADEMIE::Regions::Europe%2FCentral+Asia]",
11: "",
12: "",
13: 1,
14: "",
15: "19990020",
16: "19990002",
17: "",
18: "",
19: "",
20: "DW_AKADEMIE"
}
});
tag.dispatch();
</script>
<script src="https://commons.dw.com/tracking/at-smarttag-player.js" type="text/javascript"></script>

<div class="cookie">
<div class="cookie__wrap">
<div class="cookie__item">
<p class="cookie__text">We use cookies to improve our service for you. You can find more information in our data protection declaration.</p>
</div>
<div class="cookie__buttons">
<a class="cookie__btn cookie__btn--more"
href="/a-18265246">More info</a>
<a class="cookie__btn cookie__btn--ok" href="#">OK</a>
</div>
</div>
</div>
<!-- Language selection and quickjump navigation: -->
<ol id="quickjump" role="list">
<li role="listitem" aria-labelledby="Inhalt"><a href="#bodyContent" id="Inhalt">Inhalt</a></li>
<li role="listitem" aria-labelledby="Navigation"><a href="#navMain" id="Navigation">Navigation</a></li>
<li role="listitem" aria-labelledby="asideLink"><a href="#aside" id="asideLink">Weitere Inhalte</a></li>
<li role="listitem" aria-labelledby="metanavigationLink"><a href="#navMeta"
id="metanavigationLink">Metanavigation</a></li>
<li role="listitem" aria-labelledby="sucheLink"><a href="#search" id="sucheLink">Suche</a></li>
<li role="listitem" aria-labelledby="languageLink"><a href="#langSelect" id="languageLink" xml:lang="de" lang="de"
accesskey="6">Choose from 30 Languages</a></li>
</ol>
<!-- AUTO-LANGUAGE-SELECT-HINT -->
<!--[if IE 7 ]>
<div id="ie7PositionHelper"></div><![endif]-->
<div id="topMetaLang" style="margin-top: -190px;">
<a class="closeLink" href="#close" title="close"></a>
<div id="topMetaInner">
<!-- L a n g u a g e S e l e c t o r -->
<div id="languageSection">
<ul>
<li><a href="/sq/fokus/s-10250" title="FOKUS"
data-lang="sq-AL"
>
Albanian <span class="native">Shqip</span></a>
</li>
<li><a href="/am/ይዘት/s-11646" title="ይዘት"
data-lang="am-ET"
>
Amharic <span class="native">አማርኛ</span></a>
</li>
<li><a href="/ar/الرئيسية/s-9106" title="DW عربية | رؤية أخرى للأحداث في ألمانيا والعالم العربي"
data-lang="ar-AE"
>
Arabic <span class="native">العربية</span></a>
</li>
<li><a href="/bn/বিষয়/s-11929" title="বিষয়"
data-lang="bn-BD"
>
Bengali <span class="native">বাংলা</span></a>
</li>
<li><a href="/bs/teme/s-10037" title="TEME"
data-lang="bs-BA"
>
Bosnian <span class="native">B/H/S</span></a>
</li>
<li><a href="/bg/начало/s-10257" title="Начало"
data-lang="bg-BG"
>
Bulgarian <span class="native">Български</span></a>
</li>
<li>
<a href="/zh/在线报导/s-9058?&zhongwen=simp"
title="在线报导" data-lang="zh-CN">
Chinese <span
class="native">(Simplified) 简</span></a>
</li>
<li>
<a href="/zh/在线报导/s-9058?&zhongwen=trad" title="在線報導"
data-lang="zh-CN-t">
Chinese <span class="native">(Traditional) 繁</span></a>
</li>
</ul>
<ul>
<li><a href="/hr/teme/s-9747" title="TEME"
data-lang="hr-HR"
>
Croatian <span class="native">Hrvatski</span></a>
</li>
<li><a href="/fa-af/دويچه-وله-دری/s-10259" title="دويچه وله دری"
data-lang="fa-AF"
>
Dari <span class="native">دری </span></a>
</li>
<li><a href="/en/top-stories/s-9097" title="News and current affairs from Germany and around the world"
data-lang="en-GB"
class="ici">
English <span class="native">English</span></a>
</li>
<li><a href="/fr/actualités/s-10261" title="ACTUALITÉS"
data-lang="fr-FR"
>
French <span class="native">Français</span></a>
</li>
<li><a href="/de/themen/s-9077" title="Nachrichten & Analysen: der globale Blick auf Schlagzeilen"
data-lang="de-DE"
>
German <span class="native">Deutsch</span></a>
</li>
<li><a href="/el/θεματα/s-10507" title="ΘΕΜΑΤΑ"
data-lang="el-GR"
>
Greek <span class="native">Ελληνικά</span></a>
</li>
<li><a href="/ha/batutuwa/s-11603" title="BATUTUWA"
data-lang="ha-NG"
>
Hausa <span class="native">Hausa</span></a>
</li>
<li><a href="/hi/खबरें/s-11931" title="खबरें"
data-lang="hi-IN"
>
Hindi <span class="native">हिन्दी</span></a>
</li>
</ul>
<ul>
<li><a href="/id/beranda/s-11546" title="BERANDA"
data-lang="id-ID"
>
Indonesian <span class="native">Indonesia</span></a>
</li>
<li><a href="/sw/idhaa-ya-kiswahili/s-11588" title="IDHAA YA KISWAHILI"
data-lang="sw-TZ"
>
Kiswahili <span class="native">Kiswahili</span></a>
</li>
<li><a href="/mk/теми/s-10339" title="Теми"
data-lang="mk-MK"
>
Macedonian <span class="native">Македонски</span></a>
</li>
<li><a href="/ps/دويچه-ويله-پښتو/s-11722" title="دويچه ويله پښتو"
data-lang="ps-AF"
>
Pashto <span class="native">پښتو</span></a>
</li>
<li><a href="/fa-ir/دویچه-وله-فارسی/s-9993" title="دویچه وله فارسی"
data-lang="fa-IR"
>
Persian <span class="native">فارسی</span></a>
</li>
<li><a href="/pl/start/s-11394" title="Niemcy – najnowsze wiadomości z Niemiec, Europy i świata"
data-lang="pl-PL"
>
Polish <span class="native">Polski</span></a>
</li>
<li><a href="/pt-002/notícias/s-13918" title="NOTÍCIAS"
data-lang="pt-002"
>
Portuguese <span class="native">Português para África</span></a>
</li>
<li><a href="/pt-br/notícias/s-7111" title="DW Brasil | Notícias e análises do Brasil e do mundo"
data-lang="pt-BR"
>
Portuguese <span class="native">Português do Brasil</span></a>
</li>
</ul>
<ul>
<li><a href="/ro/focus/s-10575" title="FOCUS"
data-lang="ro-RO"
>
Romanian <span class="native">Română</span></a>
</li>
<li><a href="/ru/темы-дня/s-9119" title="Новости и аналитика о Германии, России, Европе, мире"
data-lang="ru-RU"
>
Russian <span class="native">Русский</span></a>
</li>
<li><a href="/sr/rubrike/s-10682" title="RUBRIKE"
data-lang="sr-RS"
>
Serbian <span class="native">Српски/Srpski</span></a>
</li>
<li><a href="/es/actualidad/s-30684" title="ACTUALIDAD"
data-lang="es-ES"
>
Spanish <span class="native">Español</span></a>
</li>
<li><a href="/tr/gündem/s-10201" title="GÜNDEM"
data-lang="tr-TR"
>
Turkish <span class="native">Türkçe</span></a>
</li>
<li><a href="/uk/головна/s-9874" title="Новини й аналітика про Німеччину, Україну, Європу та світ"
data-lang="uk-UA"
>
Ukrainian <span class="native">Українська</span></a>
</li>
<li><a href="/ur/عنوانات/s-11933" title="عنوانات"
data-lang="ur-PK"
>
Urdu <span class="native">اردو</span></a>
</li>
</ul>
</div><!-- / L a n g u a g e S e l e c t o r -->
<div class="rightarrow"></div>
<div class="leftarrow"></div>
</div>
</div>
<!-- META-NAVI -->
<div id="topMeta" style="margin-top: -30px; display:none;">
<a title="close" href="#close" class="closeLink"></a>
<div id="topMetaInner">
<span class="langHint">
<a href="">Wrong language? Change it here</a>
</span>
DW.COM has chosen English as your language setting. <div class="rightarrow"></div>
<div class="leftarrow"></div>
</div>
</div>
<!-- E X T R A W R A P B O D Y M O V E R -->
<div id="bodyMover">
<!-- META-NAVI -->
<div id="navMeta">
<div id="langSelect" class="v2">
<a name="langSelectTrigger" id="langSelectTrigger" href="javascript:void(0);">DW.COM in 30 languages</a>
</div>
<div class="metaLink"><a href="https://corporate.dw.com/en/about-dw/profile/s-30688"
title="About DW">ABOUT DW</a>
</div>
<div class="metaLink"><a href="https://www.dw.com/en/top-stories/s-9097"
title="News and current affairs from Germany and around the world">DW.COM</a></div>
</div>
<!-- OUTER FRAME -->
<div id="outerFrame">
<!-- NAV CONTAINER -->
<div id="navContainer">
<!-- NAVI MAIN: main categories:-->
<div id="navHead">
<div id="logo" class="akademie">
<a href="/en/home/s-9519" title="Home">
Akademie
</a>
</div>
<div id="logoprint">
<img width="98" height="100" alt="Deutsche Welle" src="/cssi/dwlogo-print.gif">
</div>
<div id="search">
<form id="navSearchForm" class="modular"
action="/search/en" title="GlobalSearch" method="get">
<input type="hidden" param="searchNavigationId" name="searchNavigationId"
value="8120"/>
<input type="hidden" param="languageCode" name="languageCode" value="en"/>
<input type="hidden" param="origin" name="origin" value="gN"/>
<input id="item" name="item" placeholder="Search DW AKADEMIE"/>
<div id="searchButton"></div>
</form>
</div>
</div>
<!-- subcategories: -->
<div id="navMain">
<ul id="navLevel1">
<li>
<a href="/en/home/s-9519"
title="Home">Home</a>

<div class="flyout mini">
<ul class="sitemap" role="menu">
<li role="menuitem">
<a href="/en/who-we-are/s-30788"
title="Who we are">Who we are</a>
</li>
<li role="menuitem">
<a href="/en/insights/s-101469"
title="#mediadev">Insights</a>
</li>
<li role="menuitem">
<a href="/en/publications/s-9527"
title="Publications | DW Akademie">Publications</a>
</li>
<li role="menuitem">
<a href="/en/contact/s-12141"
title="Contact DW Akademie">Contact</a>
</li>
<li role="menuitem">
<a href="/en/opportunities-and-tenders/s-61049994"
title="Opportunities and Tenders">Opportunities and Tenders</a>
</li>
</ul>
</div>

</li>
<li>
<a id="n01" href="/en/regions/s-12120"
title="Regions">Regions</a>

<div class="flyout mini">
<ul class="sitemap" role="menu">
<li role="menuitem">
<a href="/en/africa/s-12135"
title="Africa">Africa</a>
</li>
<li role="menuitem">
<a href="/en/asia/s-12136"
title="Asia">Asia</a>
</li>
<li role="menuitem">
<a href="/en/europe-central-asia/s-12139"
title="Europe/Central Asia">Europe/Central Asia</a>
</li>
<li role="menuitem">
<a href="/en/latin-america/s-12137"
title="Latin America">Latin America</a>
</li>
<li role="menuitem">
<a href="/en/middle-east-north-africa/s-12138"
title="Middle East/North Africa">Middle East/North Africa</a>
</li>
</ul>
</div>

</li>
<li>
<a href="/en/masters-degree/s-12276"
title="Master's Degree">Master's Degree</a>

<div class="flyout mini">
<ul class="sitemap" role="menu">
<li role="menuitem">
<a href="/en/curriculum/s-12277"
title="Curriculum | International Media Studies">Curriculum</a>
</li>
<li role="menuitem">
<a href="/en/application/s-12278"
title="Application | International Media Studies">Application</a>
</li>
<li role="menuitem">
<a href="/en/research/s-12280"
title="Research">Research</a>
</li>
<li role="menuitem">
<a href="/en/faq/s-12282"
title="FAQ">FAQ</a>
</li>
<li role="menuitem">
<a href="/en/alumni/s-12281"
title="Alumni">Alumni</a>
</li>
</ul>
</div>

</li>
<li>
<a href="/en/traineeship/s-12130"
title="Traineeship">Traineeship</a>

<div class="flyout mini">
<ul class="sitemap" role="menu">
<li role="menuitem">
<a href="/en/admissions/s-101204"
title="Admissions">Admissions</a>
</li>
<li role="menuitem">
<a href="/en/faq/s-101208"
title="FAQ">FAQ</a>
</li>
<li role="menuitem">
<a href="/en/program/s-101205"
title="Program">Program</a>
</li>
<li role="menuitem">
<a href="/en/trainee-projects/s-101206"
title="Projects">Trainee Projects</a>
</li>
<li role="menuitem">
<a href="/en/former-trainees/s-101207"
title="Former trainees">Former trainees</a>
</li>
</ul>
</div>

</li>
<li>
<a href="/en/media-training/s-12125"
title="Media training">Media training</a>

<div class="flyout mini">
<ul class="sitemap" role="menu">
<li role="menuitem">
<a href="/en/workshops-and-coaching/s-32513"
title="Workshops and Coaching">Workshops and Coaching</a>
</li>
<li role="menuitem">
<a href="/en/communications-consulting/s-32514"
title="Communications consulting">Communications consulting</a>
</li>
<li role="menuitem">
<a href="/en/journalism-training/s-32515"
title="Journalism Training">Journalism Training</a>
</li>
<li role="menuitem">
<a href="/en/get-in-touch/s-32516"
title="Get in touch">Get in touch</a>
</li>
<li role="menuitem">
<a href="/en/faq/s-32504"
title="FAQ">FAQ</a>
</li>
</ul>
</div>

</li>
</ul>
<ul id="navLevel2">
<li><a href="/en/africa/s-12135"
title="Africa">Africa</a></li>
<li><a href="/en/asia/s-12136"
title="Asia">Asia</a></li>
<li><a href="/en/europe-central-asia/s-12139"
title="Europe/Central Asia">Europe/Central Asia</a></li>
<li><a href="/en/latin-america/s-12137"
title="Latin America">Latin America</a></li>
<li><a href="/en/middle-east-north-africa/s-12138"
title="Middle East/North Africa">Middle East/North Africa</a></li>
</ul>
</div>
<!-- breadcrumbs navigation: -->
<div id="navPath">
<a href="/en/regions/s-12120" title="Regions">
Regions
</a>
/
<a href="/en/europe-central-asia/s-12139" title="Europe/Central Asia">
Europe/Central Asia
</a>
</div>
</div>

<div id="innerFrame">
<div id="bodyContent">
<div class="col3">
<h4 class="artikel">Europe/Central Asia</h4>
<h1>Uzbekistan: Hands-on international media training shapes regional journalism</h1>
<p class="intro">Initiated in Belarus, and now with Belarusian trainers, Media School Uzbekistan helps journalists broaden and monetize their journalism skills </p>
<div id="sharing-bar" class="min">
<span dir="ltr">
<a dir="ltr" class="sharing-item fb static" target="new" rel="nofollow"
href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fp.dw.com%2Fp%2F4Jg3r%3Fmaca%3Den-Facebook-sharing"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('2', 'Uzbekistan%3A%20Hands-on%20international%20media%20training%20shapes%20regional%20journalism', '63795263', '1', 'facebook')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item twitter static" target="new" rel="nofollow"
href="https://twitter.com/intent/tweet?source=webclient&amp;text=Uzbekistan%3A%20Hands-on%20international%20media%20training%20shapes%20regional%20journalism+https%3A%2F%2Fp.dw.com%2Fp%2F4Jg3r%3Fmaca%3Den-Twitter-sharing"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('2', 'Uzbekistan%3A%20Hands-on%20international%20media%20training%20shapes%20regional%20journalism', '63795263', '1', 'twitter')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item reddit static" target="new" rel="nofollow"
href="https://www.reddit.com/submit?url=https%3A%2F%2Fp.dw.com%2Fp%2F4Jg3r%3Fmaca%3Den-reddit-sharing"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('2', 'Uzbekistan%3A%20Hands-on%20international%20media%20training%20shapes%20regional%20journalism', '63795263', '1', 'reddit')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item email static" target="new" rel="nofollow"
href="mailto:?body=https%3A%2F%2Fwww.dw.com%2Fen%2Fuzbekistan-hands-on-international-media-training-shapes-regional-journalism%2Fa-63795263%3Fmaca%3Den-EMail-sharing&amp;subject=Uzbekistan%3A%20Hands-on%20international%20media%20training%20shapes%20regional%20journalism"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('2', 'Uzbekistan%3A%20Hands-on%20international%20media%20training%20shapes%20regional%20journalism', '63795263', '1', 'email')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item fb-messenger option" target="new" rel="nofollow"
href="https://www.facebook.com/dialog/send?app_id=161807964535758&amp;redirect_uri=https%3A%2F%2Fp.dw.com%2Fp%2F4Jg3r%3Fmaca%3Den-Facebook%2BMessenger%2BWeb-sharing&amp;link=https%3A%2F%2Fp.dw.com%2Fp%2F4Jg3r%3Fmaca%3Den-Facebook%2BMessenger%2BWeb-sharing&amp;display=popup"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('2', 'Uzbekistan%3A%20Hands-on%20international%20media%20training%20shapes%20regional%20journalism', '63795263', '1', 'fb-messenger-web')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item whatsapp option" target="new" rel="nofollow"
href="https://web.whatsapp.com/send?text=https%3A%2F%2Fp.dw.com%2Fp%2F4Jg3r%3Fmaca%3Den-Whatsapp%2BWeb-sharing+Uzbekistan%3A%20Hands-on%20international%20media%20training%20shapes%20regional%20journalism"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('2', 'Uzbekistan%3A%20Hands-on%20international%20media%20training%20shapes%20regional%20journalism', '63795263', '1', 'whatsapp-web')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item telegram option" target="new" rel="nofollow"
href="https://telegram.me/share/url?url=https%3A%2F%2Fp.dw.com%2Fp%2F4Jg3r%3Fmaca%3Den-Telegram-sharing&amp;text=In%20Uzbekistan%2C%20the%20Media%20School%20shapes%20regional%20journalism"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('2', 'Uzbekistan%3A%20Hands-on%20international%20media%20training%20shapes%20regional%20journalism', '63795263', '1', 'telegram')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item linkedin option" target="new" rel="nofollow"
href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fp.dw.com%2Fp%2F4Jg3r%3Fmaca%3Den-linkedin-sharing&amp;title=Uzbekistan%3A%20Hands-on%20international%20media%20training%20shapes%20regional%20journalism&amp;source=DW.COM"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('2', 'Uzbekistan%3A%20Hands-on%20international%20media%20training%20shapes%20regional%20journalism', '63795263', '1', 'linkedin')"></a>
</span>
<p class="sharing-item toggler"></p>
</div> <div class="picBox full">
<a class="overlayLink" href="#"
link="/overlay/image/article/63795263/63794954" rel="nofollow"
style="cursor: pointer;">
<img loading="lazy" itemprop="image" src="https://static.dw.com/image/63794954_303.jpg" width="700" height="394" title="Usbekistan | Alumni der Media School | Nazira Inoyatova" alt="Usbekistan | Alumni der Media School | Nazira Inoyatova" /> </a>
<p>Nazira Inoyatova already had years of experience before entering Media School Uzbekistan, but wanted to learn how she could expand her employer's program offerings even more.</p>
</div>
<div class="group">
<div class="longText">
<p><span>Nazira </span>Inoyatova has spent a quarter century working in journalism in Uzbekistan, reporting most recently on Covid-19, which won her accolades from the United Nations. As program director at Avtoradio Uzbekistan, she oversees both music and news broadcasts. For 15 years, too, she has concentrated on honing her management skills.&nbsp;</p> <p><span>And yet she felt she had more to learn</span>, especially in terms of marketing current programs and attracting an even larger audience. In applying to the Media School Uzbekistan, she saw the chance to do just that.&nbsp;</p> <p>"I’m inspired,"&nbsp;she said recently, noting that her focus is on social media channels, especially YouTube, and how to engage more listeners.&nbsp;</p> <p><span>Along with 20 other journalists and media managers, </span>Inoyatova is nearing completion of her studies at the Media School as part of the fourth class since its opening in 2019. The school is considered unique in the region for its hands-on curriculum, as well as training team composed of local, regional and international – specifically Belarusian – media experts. During the 2022 edition, students have pursued stories on homelessness, illegal online gambling, divorce and its impact on children, and domestic violence.&nbsp;</p> <p><span>Media School Uzbekistan</span>, or MSU, is a partnership between the Modern Journalism Development Center (MJDC) and DW Akademie, and is funded by the German Federal Ministry for Economic Cooperation and Development (BMZ). The funding ensures the school’s curriculum until 2023. Prior to the Uzbekistan curriculum, the same media training was established in Belarus, Ukraine and in the Caucasus region. MSU accepts applications for both journalism and media management.</p> <div class="picBox medium
"> <a class="overlayLink" href="#" link="/overlay/image/article/63795263/63794937" rel="nofollow" style="cursor: pointer;"> <img loading="lazy" itemprop="image" src="https://static.dw.com/image/63794937_404.jpg" width="340" height="191" title="Usbekistan | Alumni der Media School | Trainer Vitaut Rudnik" alt="Usbekistan | Alumni der Media School | Trainer Vitaut Rudnik"> </a> <p>Vitaut Rudnick, a trainer from Belarus who has been teaching at the school since it opened, says that having a diverse student body enhances the school's reputation.</p> </div> <p><span>"It’s a complex </span>training program,"&nbsp;said Vitaut Rudnick, a trainer from Belarus who has been teaching at the school since it opened. “It is crucial that we have&nbsp;participants from different regions and of various professional levels… our graduates have improved their skills, and now local newsrooms are headhunting for them."</p> <p><span>Belarusian trainers are among those who developed the concept of the </span>School and its curriculum, which they eventually implemented in their country. They are experienced journalists, media managers and trainers, and following the opening of their school, they began transferring the idea to the Caucasus region and later Uzbekistan. Political trends have meanwhile slowed the process; <a href="https://www.dw.com/en/belarus-former-dw-reporter-and-media-trainer-behind-bars/a-63366584">one trainer, Andrey Aleksandrov, was detained in Belarus for his oppositional views and is now serving a 14-year prison sentence.</a></p> <div class="picBox medium
rechts
"> <a class="overlayLink" href="#" link="/overlay/image/article/63795263/63794971" rel="nofollow" style="cursor: pointer;"> <img loading="lazy" itemprop="image" src="https://static.dw.com/image/63794971_404.jpg" width="340" height="191" title="Usbekistan | Alumni der Media School | Saida Sulaymanova" alt="Usbekistan | Alumni der Media School | Saida Sulaymanova"> </a> <p>“We see that our projects have impact,” said Saida Sulaymanova, director of the Modern Journalism Development Center. </p> </div> <p><span>The average participant’s profile has </span>evolved since the program’s start. More regional and Uzbek-speaking candidates now make up the student body. Increasingly, applicants are younger and, with that, they tend to approach digital reporting with more ease. In addition, program graduates return more often to update their skills, whether that be in management or reporting technology and methods. And students’ reporting projects have meanwhile grown in reach.&nbsp;</p> <p><span>"We see that our projects have impact,"&nbsp;said </span>Saida Sulaymanova, director of the Modern Journalism Development Center.&nbsp;&nbsp;</p> <p><span>She </span>extols one of the school’s alumni, media lawyer Madina Tursunova, a well-respected expert on intellectual property protections who attended MSU to broaden her understanding of journalism today.&nbsp;</p> <p><span>According to Lydia </span>Rahnert, head of the Central Asia and Caucasus unit at DW Akademie, the students advance quickly once entering the program, encouraged by their trainers and all that they are learning. &nbsp;</p> <p><span>"It is so exciting to see how participants have grown from the recent first module of the school in September," she said. "Back then, everyone was shy and discreet, and now that they are graduating, it is amazing to see how much confidence everyone has."</span></p> <p><span></span></p> <div class="picBox medium
"> <a class="overlayLink" href="#" link="/overlay/image/article/63795263/63794925" rel="nofollow" style="cursor: pointer;"> <img loading="lazy" itemprop="image" src="https://static.dw.com/image/63794925_404.jpg" width="340" height="191" title="Usbekistan | Alumni der Media School" alt="Usbekistan | Alumni der Media School"> </a> <p>Lydia Rahnert, right, head of the Central Asia and Caucasus unit at DW Akademie, finds students advance quickly once entering the program, encouraged by their trainers and the challenge of learning new skills. </p> </div> <p><span>"I’ve found that it’s a </span>completely new approach to journalism,"&nbsp;said Munisa Shamsiyeva, a journalist in Zarafshan in Uzbekistan’s Samarkand region. "But I’ve also learned traditional skills, such as how to structure articles. I’ve learned how to work on social media. And back home, in my newsroom, I have received praise for my work output."&nbsp;As for next steps, Shamsiyeva plans to focus on media management.&nbsp;&nbsp;</p> <p><span>Another graduate, Sherzod Rakhmanov, </span>built a news website, <a href="http://www.1gap.uz/" target="_blank" class="icon external" rel="nofollow noopener">www.1gap.uz</a>&nbsp;<span>in 2019. </span>Before attending MSU, he had worked as a cook. He turned to blogging and displaying his culinary skills on YouTube. His followers multiplied, as did orders for his food. During his time at MSU in 2021, he worked on his media management skills. He has since hired more staffers for his website and has found that the work is financially viable.&nbsp;</p> <p><span>"I tell fresh graduates of the MSU</span>,"&nbsp;he said, "to never save money on investing in your resources."</p>
</div>
</div>
<div style="clear:both; height:0; font-size:1px; line-height: 0"></div>
<!-- detail_toolbox -->
<h4>DW recommends</h4>
<div class="group">
<div class="lineExtra"></div>
<div class="linkList intern">
<a href="/en/uzbekistan-radio-training-facility-opens/a-63046038">
<h2>
Uzbekistan radio studio becomes the country's first hands-on media training facility
</h2>
<p>The Journalism and Mass Communication University's new studio, a DW Akademie project, is the first hands-on training facility in the country, and a step toward press freedom in Uzbekistan.
&nbsp; </p>
</a>
</div>
</div>
<div class="group">
<ul class="smallList">
<li><strong>Date</strong>
18.11.2022
</li>
<li>
<strong>Author</strong>
Elizabeth Zach, Amalia Oganjanyan
</li>
<!-- ESI fragment of related auto topics -->
<li><strong>Feedback</strong>: <a class="overlayLink" href="#"
rel="nofollow"
link="/overlay/send_feedback/page/12139/63795263">Send us your feedback.</a>
</li>
<li>
<strong>Print</strong>
<a class="icon print" rel="nofollow" href="javascript:window.print()">Print this page</a>
</li>
<li>
<strong>Permalink</strong>
https://p.dw.com/p/4Jg3r
</li>
</ul>
</div>
</div>
<!-- RECHTE SPALTE in DETAIL -->
<div class="col1 dim">
<div class="group">
<ul class="smallList">
<li><strong>Date</strong>
18.11.2022
</li>
<li>
<strong>Author</strong>
Elizabeth Zach, Amalia Oganjanyan
</li>
<!-- ESI fragment of related auto topics -->
<li><a class="icon mail overlayLink" rel="nofollow" href="#"
link="/overlay/send_feedback/page/12139/63795263">Send us your feedback.</a>
</li>
<li>
<strong>Print</strong>
<a class="icon print" rel="nofollow" href="javascript:window.print()">Print this page</a>
</li>
<li>
<strong>Permalink</strong>
https://p.dw.com/p/4Jg3r
</li>
</ul>
</div>
</div>

<div style="clear:both;"></div>
</div>
</div>

<!-- Footer -->
<div id="footerSection" style="clear:both;">
<div id="footerBody">
<ul class="footer">
<li><a style="font-weight: bold;" href="https://www.dw.com/en/top-stories/s-9097"
title="News and current affairs from Germany and around the world">TOP STORIES</a>
</li>
<li><a href="https://www.dw.com/en/coronavirus/s-32798"
title=" Coronavirus and Covid-19 - latest news about COVID-19 ">Coronavirus</a></li>
<li><a href="https://www.dw.com/en/germany/s-1432"
title="Germany | News and in-depth reporting from Berlin and beyond">Germany</a></li>
<li><a href="https://www.dw.com/en/business/s-1431"
title="Business | Economy and finance news from a German perspective">Business</a></li>
<li><a href="https://www.dw.com/en/science/s-12526"
title="Science | In-depth reporting on science and technology">Science</a></li>
<li><a href="https://www.dw.com/en/environment/s-11798"
title="Environment | All topics from climate change to conservation">Environment</a></li>
<li><a href="https://www.dw.com/en/culture/s-1441"
title="Culture | Arts, music and lifestyle reporting from Germany">Culture</a></li>
<li><a href="https://www.dw.com/en/sports/s-8171"
title="Sports | German football and major international sports news">Sports</a></li>
<li>&nbsp;</li>
<li><a href="/en/a-z-index/index-en">A - Z Index</a></li>
</ul>
<ul class="footer">
<li><a style="font-weight: bold;" href="https://www.dw.com/en/learn-german/s-2469"
title="LEARN GERMAN">LEARN GERMAN</a>
</li>
<li><a href="https://www.dw.com/deutsch-lernen/deutsch-xxl/s-12376"
title="German XXL">German XXL</a></li>
<li><a href="https://www.dw.com/deutsch-lernen/community-d/s-9035"
title="Community D">Community D</a></li>
<li><a href="https://www.dw.com/deutsch-lernen/deutsch-unterrichten/s-2233"
title="Teaching German">Teaching German</a></li>
</ul>
<ul class="footer">
<li><a style="font-weight: bold;" href="https://corporate.dw.com/en/about-dw/profile/s-30688"
title="About DW">ABOUT DW</a>
</li>
<li><a href="https://corporate.dw.com/en/about-dw/profile/s-30688"
title="Who we are">Who we are</a></li>
<li><a href="https://corporate.dw.com/en/press/s-3293"
title="Press">Press</a></li>
<li><a href="https://corporate.dw.com/en/gmf/s-43101535"
title="DW Global Media Forum">GMF</a></li>
<li><a href="https://corporate.dw.com/en/business-sales/s-3303"
title="Business & Sales">Business & Sales</a></li>
<li><a href="https://dwadsales.com/"
title="Advertising">Advertising</a></li>
<li><a href="https://corporate.dw.com/en/travel/s-3972"
title="Travel Distribution">Travel</a></li>
</ul>
<ul class="footer">
<li><a style="font-weight: bold;" href="https://corporate.dw.com/en/reception/s-6809"
title="Service">SERVICE</a>
</li>
<li><a href="https://corporate.dw.com/en/reception/s-6809"
title="Receiving Deutsche Welle's TV programming in your area">Reception</a></li>
<li><a href="https://corporate.dw.com/en/apps-co/s-51995939"
title="DW Apps for iOS, Android, Smart TV and smart speaker">Apps & Co.</a></li>
<li><a href="https://corporate.dw.com/newsletter-registration/a-15718229"
title="Newsletters & Co.">Newsletters & Co.</a></li>
<li><a href="https://corporate.dw.com/en/faq/s-30600"
title="FAQ: Answers to frequently asked questions at DW">FAQ</a></li>
<li><a href="https://corporate.dw.com/en/contact/s-30606"
title="Deutsche Welle contact information">Contact</a></li>
</ul>
<ul class="footer">
<li><a style="font-weight: bold;" href="/en/home/s-9519"
title="DW AKADEMIE">DW AKADEMIE</a>
</li>
<li><a href="/en/home/s-9519"
title="Home">Home</a></li>
<li><a href="/en/regions/s-12120"
title="Regions">Regions</a></li>
<li><a href="/en/masters-degree/s-12276"
title="Master's Degree">Master's Degree</a></li>
<li><a href="/en/traineeship/s-12130"
title="Traineeship">Traineeship</a></li>
<li><a href="/en/media-training/s-12125"
title="Media training">Media training</a></li>
</ul>
<p id="copyright">
© 2022 Deutsche Welle |
<a href="/en/european-union-general-data-protection-regulationgdpr-valid-may-25-2018/a-18265246">Privacy Policy</a> |
<a href="/en/accessibility-statement/a-54925999">Accessibility Statement</a> |
<a href="/en/legal-notice/a-15718492">Legal notice</a> |
<a href="/en/contact/s-30606">Contact</a>
| <a id="mobilePreferredLink" href="https://m-akademie.dw.com/en/uzbekistan-hands-on-international-media-training-shapes-regional-journalism/a-63795263">Mobile version</a>
</p>
</div></div>
<!-- /Footer -->
</div>
</div>
</body>
</html>
